【历史最低】阿里云2核2G3M,99元/年

    2022年12月

    • 2022.12.30 | 小编:阿里云服务器 | 824次围观
      CVE-2022-2526:Red Hat Enterprise Linux 资源管理错误漏洞(CVE-2022-2526)
        使用阿里云服务器的朋友,最近后台应该收到安全态势感知中心的关于服务器有漏洞的通知,提示:CVE-2022-2526:Red Hat Enterprise Linux 资源管理错误漏洞(CVE-2022-2526),Red Hat Enterprise Linux 存在安全漏洞,接下来西部数码代理就为大家介绍一下CVE-2022-2526:Red Hat Enterprise Linux 资源管理错误漏洞的修复方法,有需要的小伙伴可以参考一下:    1、漏洞提...
    • 2022.12.15 | 小编:阿里云服务器 | 294次围观
      ECS Linux服务器无法访问443端口
        ECS Linux无法访问443端口请您依次确认以下步骤:  1、请优先确认安全组端口是否有开放,操作参考如何添加安全组,安全组端口未配置情况下,默认不放行。    2、SSH登陆服务器,确保系统内部必须要有程序正在运行并且监听该端口,在服务器内部执行命令 netstat-anpt | grep 443 可以查看端口的监听状态是否是监听的 LISTEN 状态,443端口一般是https协议,请确认是否配置证书,配置方式可点此参考。  3、关闭系统内部防火墙或在系统内部...
    • 2022.12.15 | 小编:阿里云服务器 | 230次围观
      ECS自定义镜像共享到目标账号之后无法看
        阿里云服务支持:  您好,共享镜像到目标账号之后,无法看到的情况,请您在左上方看下地域是否选择正确...
    • 2022.12.14 | 小编:阿里云服务器 | 256次围观
      实时计算Flink如何修改虚拟交换机
        阿里云服务支持  任务IP不足扩容IP步骤:  1.在当前flink 项目的工作空间详情里记录下来自己的专有网络ID和可用区还有虚拟交换机这三个。例如专有网络 xxxxx348。    2.修改虚拟交换机---然后创建新的交换机---选择刚才记录下来的专有网络ID---选择和刚才可用区,去相应的区。然后选择差不多的网络,例如:10.1.10.0/24 10.10.10.0/24  注意:需要在同一个区下。      3.这里的专有网络也是 xxxxx348这样就是同一...
    • 2022.12.13 | 小编:阿里云服务器 | 233次围观
      阿里云服务器如何升级我的tomcat版本到安全版本?
      显示我的tomcat版本太低有漏洞,这个阿里云服务器如何升级我的tomcat版本到安全版本,有这块的操作说明吗?目前我用的8.5.16版本穿过生命散发芬芳:1、远程登录到你对应的云服务器上 2、升级Tomcat即可,升级前切记要做好备份。 - 小版本升级,需要更换lib文件夹的内容即可,更换后重启tomcat - 大版本升级,更换lib文件夹和bin文件夹下的内容即可,更换后重启tomcat...
    • 2022.12.12 | 小编:阿里云服务器 | 348次围观
      2022阿里云双十二活动服务器优惠价格表
      2022阿里云双十二有活动吗?阿里云服务器优惠活动是长期的,在双12优惠活动大促期间云服务器价格会有所调整,阿里云惠网分享2022阿里云服务器双十二优惠活动价格表:阿里云双十二优惠价格阿里云双十一优惠活动刚刚结束,随之而来的就是双12优惠活动,关于阿里云服务器、对象存储OSS、无影云桌面、阿里云商标、域名注册等常见云产品阿里云官网均是有活动:2022阿里云双12优惠活动页面,活动页面的云服务器配置及价格是随着时间动态调整的,大家请以活动页面为准。另外,在阿里云CLUB可以领取...
    1